drupal

  1. raz0r

    Уязвимость высокого уровня во всех версиях Drupal

    Обнаружена серьёзная уязвимость в безопасности веток Drupal 6.x, 7.x и 8.x, позволяющая перехватить управление сайтом. Эксплоит даёт возможность удалённо получить доступ путём выполнения специального запроса. Уязвимость критическая и ставит под угрозу безопасность сайтов на базе Drupal. Команда...